Error python2-ryu-4.9-2.el7.noarch

Error python2-ryu-4.9-2.el7.noarch al instalar Openstack Packstack

Error python2-ryu-4.9-2.el7.noarch , el error que se está convirtiendo en algo muy común en los últimos días y dando algunos quebraderos de cabeza a más de uno. El error que lanza es...